<!DOCTYPE html>
<html lang="">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" name="viewport">
<link rel="apple-touch-icon" sizes="57x57" href="https://style.nv.ua/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://style.nv.ua/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://style.nv.ua/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://style.nv.ua/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://style.nv.ua/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://style.nv.ua/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://style.nv.ua/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://style.nv.ua/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://style.nv.ua/favicon/apple-icon-180x180.png">

<link rel="icon" type="image/png" sizes="36x36"  href="https://style.nv.ua/favicon/android-icon-36x36.png">
<link rel="icon" type="image/png" sizes="48x48"  href="https://style.nv.ua/favicon/android-icon-48x48.png">
<link rel="icon" type="image/png" sizes="72x72"  href="https://style.nv.ua/favicon/android-icon-72x72.png">
<link rel="icon" type="image/png" sizes="96x96"  href="https://style.nv.ua/favicon/android-icon-96x96.png">
<link rel="icon" type="image/png" sizes="144x144"  href="https://style.nv.ua/favicon/android-icon-144x144.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://style.nv.ua/favicon/android-icon-192x192.png">

<link rel="icon" type="image/png" sizes="32x32" href="https://style.nv.ua/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://style.nv.ua/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://style.nv.ua/favicon/favicon-16x16.png">
<link rel="manifest" href="https://style.nv.ua/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://style.nv.ua/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<script>
            var globalLang = 'ru';
    
    var globalDomain = 'https://style.nv.ua';

</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-113768070-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-113768070-1');
    </script>


    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({userStatus:'new_site', 'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WKM63L');</script>
    <!-- End Google Tag Manager -->



    <script>
        var dayMs = 864e5,
            cb = parseInt(Date.now() / dayMs),
            vpbSrc = '//player.adtelligent.com/prebid/wrapper_hb_285119_882.js?cb=' + cb,
            gptSrc = '//www.googletagservices.com/tag/js/gpt.js',
            c = document.head || document.body || document.documentElement;
        function loadScript(src, cb) {
            var s = document.createElement('script');
            s.src = src;
            c.appendChild(s);
            s.onload = cb;
            s.onerror = cb;
            return s;
        }
        loadScript(vpbSrc, function() {
            loadScript(gptSrc);
        })
    </script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        dataLayer.push({'userStatus': 'new_site', 'event':'NewSiteTest'});
        // dataLayer.push({'userStatus': 'old_site', 'event':'NewSiteTest'});

    </script>
<!-- seo -->





    <link rel="alternate" href="https://style.nv.ua/ukr/person_art/lifestyle_per/900-mln-na-kosmetitsi-forbes-rozmistiv-kajli-dzhenner-v-odnomu-rjadku-z-dzhej-zi-u-rejtinhu-najbahatshikh-zirok-2514221.html" hreflang="ua-UA" />

    <link rel="alternate" href="https://style.nv.ua/person_art/lifestyle_per/900-mln-na-kosmetike-forbes-razmestil-kajli-dzhenner-v-odnoj-stroke-s-dzhej-zi-v-rejtinhe-samykh-bohatykh-zvezd-2514221.html" hreflang="ru-UA" />


<link rel="canonical" href="https://nv.ua/style/person_art/lifestyle_per/900-mln-na-kosmetike-forbes-razmestil-kajli-dzhenner-v-odnoj-stroke-s-dzhej-zi-v-rejtinhe-samykh-bohatykh-zvezd-2514221.html">
        <meta property="op:markup_version" content="v1.0">

<!-- The style to be used for this article -->
<meta property="fb:article_style" content="myarticlestyle">
<meta property="fb:app_id" content="1712387065537656" />
<meta property="fb:admins" content="10152558839287581"/>

    <title>Forbes разместил Кайли Дженнер в одной строке с Джей-Зи в рейтинге самых богатых звезд / Новое Время</title>

    <meta name="description" content="Модель, бизнесвумен и светская львица Кайли Дженнер дебютировала в списке самых богатых американских знаменитостей, опубликованном накануне бизнес-изданием Forbes."/>


<link rel="amphtml" href="https://style.nv.ua/amp/900-mln-na-kosmetike-forbes-razmestil-kajli-dzhenner-v-odnoj-stroke-s-dzhej-zi-v-rejtinhe-samykh-bohatykh-zvezd-2514221.html">    <meta property="og:title" content="$900 млн на косметике. Forbes разместил Кайли Дженнер в одной строке с Джей-Зи в рейтинге самых богатых звезд" />
<meta property="og:description" content="Модель, бизнесвумен и светская львица Кайли Дженнер дебютировала в списке самых богатых американских знаменитостей, опубликованном накануне бизнес-изданием Forbes.">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://style.nv.ua/person_art/lifestyle_per/900-mln-na-kosmetike-forbes-razmestil-kajli-dzhenner-v-odnoj-stroke-s-dzhej-zi-v-rejtinhe-samykh-bohatykh-zvezd-2514221.html" />


<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@tweetsNV" />
<meta name="twitter:title" content="$900 млн на косметике. Forbes разместил Кайли Дженнер в одной строке с Джей-Зи в рейтинге самых богатых звезд" />
<meta name="twitter:description" content="Модель, бизнесвумен и светская львица Кайли Дженнер дебютировала в списке самых богатых американских знаменитостей, опубликованном накануне бизнес-изданием Forbes." />


    <meta property="og:image" content="https://style.nv.ua/system/Article/posters/_25142/original/21.jpeg" />
    <meta name="twitter:image" content="https://style.nv.ua/system/Article/posters/_25142/original/21.jpeg" />
<meta property="og:image:width" content="960">
<meta property="og:image:height" content="640">


    <script type="application/ld+json">
         {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://style.nv.ua/person_art/lifestyle_per/900-mln-na-kosmetike-forbes-razmestil-kajli-dzhenner-v-odnoj-stroke-s-dzhej-zi-v-rejtinhe-samykh-bohatykh-zvezd-2514221.html"
            },
            "headline": "$900 млн на косметике. Forbes разместил Кайли Дженнер в одной строке с Джей-Зи в рейтинге самых богатых звезд",
            "datePublished": "2018-12-19 16:07:00",
            "dateModified": "2018-12-19 16:26:05",

            
                                                        "image": {
                                "@type": "ImageObject",
                                "url": "https://style.nv.ua/system/Article/posters/_25142/600x300/21.jpeg",
                                "height": 400,
                                "width": 601
                        },
                
            
    "author": {
            "@type": "Organization",
            "name": "NV.ua"
          },

    "description": "Модель, бизнесвумен и светская львица Кайли Дженнер дебютировала в списке самых богатых американских знаменитостей, опубликованном накануне бизнес-изданием Forbes.",

            "publisher": {
                "@type": "Organization",
                "name": "NV.ua",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://nv.ua/user/img/logo_mag.png",
                    "width": 338,
                    "height": 60
                }
            }
        }
    </script>
    <!-- CSRF Token -->
    

    
        <style type="text/css">

    </style>
    <link rel="stylesheet" type="text/css" href="https://style.nv.ua/css/bootstrap-sass-grid.css?2018121917">
    <link rel="stylesheet" type="text/css" href="https://style.nv.ua/css/styles_style.css?201812191701">
    <link rel="stylesheet" type="text/css" href="https://style.nv.ua/css/styles_techno.css?201812191701">
        <link rel="stylesheet" href="https://style.nv.ua/scripts/swiper.min.css">
    

    <script>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</script>
    <script src="https://browser.sentry-cdn.com/4.2.2/bundle.min.js" crossorigin="anonymous"></script>

<script>
    // Sentry.init({ dsn: 'https://10231d04ecbb4b6f891c0dc370563957@sentry.io/1309624' });
</script>
    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=t9-mc3P3m2abgIWA"></script>

</head>
<body class="formular-formular bg-dark">

<div id="style_page">

    <div class="background-branding">
        <div id="div-gpt-ad-1536827933373-0" style="height:1080px; width:1920px;">

        </div>
    </div>

    


    <div class="main-wrapper" style="padding-bottom: 0px">

        <div class="top_banner_wrapper hidden-xs" style="text-align: center; display: none">
    <div class="ad_wrapper" style="text-align: center">
        <div id="div-gpt-ad-1536826412405-0"></div>
        
    </div>
</div>
            <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
                            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=1712387065537656&autoLogAppEvents=1';
                        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="container-fluid header--rel">
    <div class="container header-wrapper">
          <div class="row">
            <div class="inside header-bg">

                <div class="header-top">
                    <a href="https://nv.ua" class="return-link">< <span>НВ</span></a>
                    <div class="logo">
                        <a href="https://style.nv.ua">
                            <img src="https://style.nv.ua/uploads/nv-style-logo.svg" alt="NV-LOGO">
                        </a>
                    </div>

                    <div class="soc-block">
                        <div class="lang">
                            <a rel="alternate" hreflang="ru-UA" href="https://style.nv.ua/person_art/lifestyle_per/900-mln-na-kosmetike-forbes-razmestil-kajli-dzhenner-v-odnoj-stroke-s-dzhej-zi-v-rejtinhe-samykh-bohatykh-zvezd-2514221.html" class="lang active">Рус</a>
                            <a rel="alternate" hreflang="ua-UA" href="https://style.nv.ua/ukr/person_art/lifestyle_per/900-mln-na-kosmetitsi-forbes-rozmistiv-kajli-dzhenner-v-odnomu-rjadku-z-dzhej-zi-u-rejtinhu-najbahatshikh-zirok-2514221.html" class="lang ">Укр</a>
                        </div>
                        <a class="soc-link" href="https://www.facebook.com/NovoyeVremyaStyle/" target="_blank"><span class="icon-facebook2"></span></a>
                        
                        <a class="soc-link" href="https://www.instagram.com/style_nv/" target="_blank"><span class="icon-instagram"></span></a>
                        
                    </div>
                </div>
                <div class="header-bottom">

                    <a href="https://nv.ua" class="return-link">< <span>НВ</span></a>

                    <div class="logo">
                        <a href="https://style.nv.ua">
                            <img src="https://style.nv.ua/uploads/nv-style-logo.svg" alt="NV-LOGO">
                        </a>
                    </div>

                    <ul class="header-bottom__nav">
                        <li class="header-bottom__nav-item"><a href="https://style.nv.ua"><span class="header-bottom__nav-link">Главная</span></a></li>
                        
                            <li class="header-bottom__nav-item"><a href="https://style.nv.ua/beauty.html" class="header-bottom__nav-link">Красота</a>
                                                                    <ul class="dd-menu">
                                                                                    <li class="dd-menu__item"><a class="dd-menu__link" href="https://style.nv.ua/beauty/news_kr.html">Новости</a></li>

                                                                                    <li class="dd-menu__item"><a class="dd-menu__link" href="https://style.nv.ua/beauty/trends.html">Тренды</a></li>

                                                                                    <li class="dd-menu__item"><a class="dd-menu__link" href="https://style.nv.ua/beauty/view_kr.html">Обзоры</a></li>

                                                                                    <li class="dd-menu__item"><a class="dd-menu__link" href="https://style.nv.ua/beauty/uhod_kr.html">Уход</a></li>

                                                                            </ul>
                                
                            </li>
                        
                            <li class="header-bottom__nav-item"><a href="https://style.nv.ua/moda.html" class="header-bottom__nav-link">Мода</a>
                                                                    <ul class="dd-menu">
                                                                                    <li class="dd-menu__item"><a class="dd-menu__link" href="https://style.nv.ua/moda/news_m.html">Новости</a></li>

                                                                                    <li class="dd-menu__item"><a class="dd-menu__link" href="https://style.nv.ua/moda/trends_m.html">Тренды</a></li>

                                                                                    <li class="dd-menu__item"><a class="dd-menu__link" href="https://style.nv.ua/moda/views_m.html">Обзоры</a></li>

                                                                            </ul>
                                
                            </li>
                        
                            <li class="header-bottom__nav-item"><a href="https://style.nv.ua/art.html" class="header-bottom__nav-link">Искусство</a>
                                                                    <ul class="dd-menu">
                                                                                    <li class="dd-menu__item"><a class="dd-menu__link" href="https://style.nv.ua/art/kino.html">Кино</a></li>

                                                                                    <li class="dd-menu__item"><a class="dd-menu__link" href="https://style.nv.ua/art/theater_art.html">Театр</a></li>

                                                                                    <li class="dd-menu__item"><a class="dd-menu__link" href="https://style.nv.ua/art/music_art.html">Музыка</a></li>

                                                                                    <li class="dd-menu__item"><a class="dd-menu__link" href="https://style.nv.ua/art/knigi_art.html">Книги</a></li>

                                                                                    <li class="dd-menu__item"><a class="dd-menu__link" href="https://style.nv.ua/art/art_2.html">Арт</a></li>

                                                                            </ul>
                                
                            </li>
                        
                            <li class="header-bottom__nav-item"><a href="https://style.nv.ua/person_art.html" class="header-bottom__nav-link">Люди</a>
                                                                    <ul class="dd-menu">
                                                                                    <li class="dd-menu__item"><a class="dd-menu__link" href="https://style.nv.ua/person_art/interview_per.html">Интервью</a></li>

                                                                                    <li class="dd-menu__item"><a class="dd-menu__link" href="https://style.nv.ua/person_art/lifestyle_per.html">Стиль жизни</a></li>

                                                                            </ul>
                                
                            </li>
                        
                            <li class="header-bottom__nav-item"><a href="https://style.nv.ua/wness.html" class="header-bottom__nav-link">Wellness</a>
                                                                    <ul class="dd-menu">
                                                                                    <li class="dd-menu__item"><a class="dd-menu__link" href="https://style.nv.ua/wness/psychology.html">Психология</a></li>

                                                                                    <li class="dd-menu__item"><a class="dd-menu__link" href="https://style.nv.ua/wness/samorazvitie.html">Саморазвитие</a></li>

                                                                                    <li class="dd-menu__item"><a class="dd-menu__link" href="https://style.nv.ua/wness/diets.html">Диеты</a></li>

                                                                                    <li class="dd-menu__item"><a class="dd-menu__link" href="https://style.nv.ua/wness/health_wel.html">Здоровье</a></li>

                                                                                    <li class="dd-menu__item"><a class="dd-menu__link" href="https://style.nv.ua/wness/sex.html">Секс</a></li>

                                                                                    <li class="dd-menu__item"><a class="dd-menu__link" href="https://style.nv.ua/wness/fitness_wel.html">Fitness</a></li>

                                                                            </ul>
                                
                            </li>
                        
                            <li class="header-bottom__nav-item"><a href="https://style.nv.ua/life.html" class="header-bottom__nav-link">LIFE</a>
                                                                    <ul class="dd-menu">
                                                                                    <li class="dd-menu__item"><a class="dd-menu__link" href="https://style.nv.ua/life/luxury.html">Luxury</a></li>

                                                                                    <li class="dd-menu__item"><a class="dd-menu__link" href="https://style.nv.ua/life/travel.html">Путешествия</a></li>

                                                                                    <li class="dd-menu__item"><a class="dd-menu__link" href="https://style.nv.ua/life/fooddrink.html">Food</a></li>

                                                                                    <li class="dd-menu__item"><a class="dd-menu__link" href="https://style.nv.ua/life/afisha_l.html">Афиша</a></li>

                                                                                    <li class="dd-menu__item"><a class="dd-menu__link" href="https://style.nv.ua/life/events_l.html">События</a></li>

                                                                            </ul>
                                
                            </li>
                        
                            <li class="header-bottom__nav-item"><a href="https://style.nv.ua/blogs.html" class="header-bottom__nav-link">Блоги</a>
                                
                            </li>
                        
                            <li class="header-bottom__nav-item"><a href="https://style.nv.ua/showbiz.html" class="header-bottom__nav-link">Шоу-Бизнес</a>
                                                                    <ul class="dd-menu">
                                                                                    <li class="dd-menu__item"><a class="dd-menu__link" href="https://style.nv.ua/showbiz/news_shb.html">Новости</a></li>

                                                                                    <li class="dd-menu__item"><a class="dd-menu__link" href="https://style.nv.ua/showbiz/zvzh.html">Звездная жизнь</a></li>

                                                                                    <li class="dd-menu__item"><a class="dd-menu__link" href="https://style.nv.ua/showbiz/in-zoom.html">В объективе</a></li>

                                                                            </ul>
                                
                            </li>
                                                
                    </ul>

                    <div class="right-side-buttons">
                        <div class="search-btn inline-block" ><a href="https://nv.ua/search.html"><span class="icon-search-black"></span></a></div>

                        <div class="menu-btn_dots inline-block" data-state="closed" data-hover="#menu__popUp">
                            <div class="menu-display">
                                
                                                                    <span class="dot"></span>
                                    <span class="dot"></span>
                                    <span class="dot"></span>
                                                            </div>
                            <div id="menu__popUp" class="menu__popUp">
    <div class="container-fluid menu__popUp__body mobile-container top menu__popUp__top">
        <div class="container mobile-container">
            <div class="row">
                
                <div class="col-sm-12 col-xs-12 mobile tablets">

                    <div class="mobile_menu_block black">
                        <div class="lang pull-left">
                            

                            <a rel="alternate" hreflang="ru-UA" href="https://style.nv.ua/person_art/lifestyle_per/900-mln-na-kosmetike-forbes-razmestil-kajli-dzhenner-v-odnoj-stroke-s-dzhej-zi-v-rejtinhe-samykh-bohatykh-zvezd-2514221.html" class="lang ru active">Рус</a>
                            <a rel="alternate" hreflang="ua-UA" href="https://style.nv.ua/ukr/person_art/lifestyle_per/900-mln-na-kosmetitsi-forbes-rozmistiv-kajli-dzhenner-v-odnomu-rjadku-z-dzhej-zi-u-rejtinhu-najbahatshikh-zirok-2514221.html" class="lang ua ">Укр</a>
                        </div>

                        <div class="search-btn search-btn--mobile pull-right" >
                            <a href="https://nv.ua/search.html"><span class="icon-search-black"></span></a>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
                
                <div class="col-md-12 col-sm-12 col-xs-12">
                    <div class="menu__popUp__wrapper">

                        


                        <ul class="menu__popUp__category_list mobile tablets">
                            <li class="menu__popUp__link--category">
                                <a href="https://nv.ua/allnews.html">Новости</a>
                            </li>
                        </ul>
                        <ul class="menu__popUp__category_list mobile tablets">
                            <li class="menu__popUp__link--category">

                                <a href="https://magazine.nv.ua" class="">Журнал</a>
                                                            </li>
                        </ul>
                        <ul class="menu__popUp__category_list mobile tablets">

                                                            <li class="menu__popUp__link--category">
                                    <a href="https://radio.nv.ua/ru" class="">Радио</a>
                                </li>
                                                    </ul>



                                                                            <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/ukraine.html" class="">Украина</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/events.html">События </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/politics.html">Политика </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/zn.html">Здоровье нации </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/ne-linuysya-perekredituysya.html">Не лінуйся, перекредитуйся! </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/znati-na-shcho-zdaten.html">Знать, на что способен </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://biz.nv.ua" class="">Бизнес</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/economics.html">Экономика </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/finance.html">Финансы </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/markets.html">Компании/Рынки </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/tech.html">Технологии </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/publications.html">Статьи </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/bizinterview.html">Интервью </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/experts.html">Эксперты </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/buduy-svoye.html">Будуй своє </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/world.html" class="">Мир</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/world/geopolitics.html">Геополитика </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/world/countries.html">Страны </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://style.nv.ua" class=" active_sub ">STYLE</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow  expanded " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child"  style="display: block;" >

                                                                                    <div class="style-soc-mobile">
                                                <span>Читай Style<br> в соц. сетях</span>
                                                <div class="soc-block soc-block--mobile">
                                                    <a class="soc-link" href="https://www.facebook.com/novoyevremya" target="_blank"><span class="icon-facebook2"></span></a>
                                                    <a class="soc-link" href="https://twitter.com/tweetsNV" target="_blank"><span class="icon-twitter2"></span></a>
                                                    <a class="soc-link" href="https://instagram.com/nv.ua" target="_blank"><span class="icon-instagram"></span></a>
                                                    <a class="soc-link" href="https://www.youtube.com/user/novoyevremyaua" target="_blank"><span class="icon-youtube2"></span></a>
                                                </div>
                                            </div>
                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/beauty.html">Красота </a>


                                                                                                            <span class="mobile tablets icon-angle_top down_arrow" data-action="expand" data-state="collapsed"></span>
                                                        <ul class="menu__popUp__sublink__list">
                                                                                                                            <li class=""><a href="https://style.nv.ua/beauty/news_kr.html">Новости </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/beauty/trends.html">Тренды </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/beauty/view_kr.html">Обзоры </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/beauty/uhod_kr.html">Уход </a></li>
                                                                                                                    </ul>
                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/moda.html">Мода </a>


                                                                                                            <span class="mobile tablets icon-angle_top down_arrow" data-action="expand" data-state="collapsed"></span>
                                                        <ul class="menu__popUp__sublink__list">
                                                                                                                            <li class=""><a href="https://style.nv.ua/moda/news_m.html">Новости </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/moda/trends_m.html">Тренды </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/moda/views_m.html">Обзоры </a></li>
                                                                                                                    </ul>
                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/art.html">Искусство </a>


                                                                                                            <span class="mobile tablets icon-angle_top down_arrow" data-action="expand" data-state="collapsed"></span>
                                                        <ul class="menu__popUp__sublink__list">
                                                                                                                            <li class=""><a href="https://style.nv.ua/art/kino.html">Кино </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/art/theater_art.html">Театр </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/art/music_art.html">Музыка </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/art/knigi_art.html">Книги </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/art/art_2.html">Арт </a></li>
                                                                                                                    </ul>
                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  active_sub  " href="https://style.nv.ua/person_art.html">Люди </a>


                                                                                                            <span class="mobile tablets icon-angle_top down_arrow" data-action="expand" data-state="collapsed"></span>
                                                        <ul class="menu__popUp__sublink__list">
                                                                                                                            <li class=""><a href="https://style.nv.ua/person_art/interview_per.html">Интервью </a></li>
                                                                                                                            <li class=" echo 'active_sub' "><a href="https://style.nv.ua/person_art/lifestyle_per.html">Стиль жизни </a></li>
                                                                                                                    </ul>
                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/wness.html">Wellness </a>


                                                                                                            <span class="mobile tablets icon-angle_top down_arrow" data-action="expand" data-state="collapsed"></span>
                                                        <ul class="menu__popUp__sublink__list">
                                                                                                                            <li class=""><a href="https://style.nv.ua/wness/psychology.html">Психология </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/wness/samorazvitie.html">Саморазвитие </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/wness/diets.html">Диеты </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/wness/health_wel.html">Здоровье </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/wness/sex.html">Секс </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/wness/fitness_wel.html">Fitness </a></li>
                                                                                                                    </ul>
                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/life.html">LIFE </a>


                                                                                                            <span class="mobile tablets icon-angle_top down_arrow" data-action="expand" data-state="collapsed"></span>
                                                        <ul class="menu__popUp__sublink__list">
                                                                                                                            <li class=""><a href="https://style.nv.ua/life/luxury.html">Luxury </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/life/travel.html">Путешествия </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/life/fooddrink.html">Food </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/life/afisha_l.html">Афиша </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/life/events_l.html">События </a></li>
                                                                                                                    </ul>
                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/blogs.html">Блоги </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/showbiz.html">Шоу-Бизнес </a>


                                                                                                            <span class="mobile tablets icon-angle_top down_arrow" data-action="expand" data-state="collapsed"></span>
                                                        <ul class="menu__popUp__sublink__list">
                                                                                                                            <li class=""><a href="https://style.nv.ua/showbiz/news_shb.html">Новости </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/showbiz/zvzh.html">Звездная жизнь </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/showbiz/in-zoom.html">В объективе </a></li>
                                                                                                                    </ul>
                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://techno.nv.ua" class="">Техно</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/it-industry.html">IT-индустрия </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/gadgets.html">Гаджеты </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/auto.html">Авто </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/innovations.html">Инновации </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/made-in-ukraine.html">Made in Ukraine </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/popscience.html">Научпоп </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/games.html">Игры </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/technoblogs.html">Блоги </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/sport.html" class="">Спорт</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/football.html">Футбол </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/boxing.html">Бокс </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/hockey.html">Хоккей </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/tennis.html">Теннис </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/other-sport.html">Другое </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/opinion.html" class="">Мнения</a>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                            </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/project.html" class="">Лонгриды</a>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                            </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/spec.html" class="">Карточки</a>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                            </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/lifestyle.html" class="">LOL</a>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                            </ul>
                                </li>
                            </ul>
                        


                        

                    </div>
                </div>
                <div class="col-md-12 col-sm-12 col-xs-12 desktop">
                    <div class="menu__popUp__wrapper">
                        <ul class="menu__popUp__list  social_links">
                            <li><a class="soc-link" href="https://www.facebook.com/novoyevremya" target="_blank"><span class="icon-facebook2"></span></a></li>
                            <li><a class="soc-link" href="https://twitter.com/tweetsNV" target="_blank"><span class="icon-twitter2"></span></a></li>
                            <li><a class="soc-link" href="https://instagram.com/nv.ua" target="_blank"><span class="icon-instagram"></span></a></li>
                            <li><a class="soc-link" href="https://www.youtube.com/user/novoyevremyaua" target="_blank"><span class="icon-youtube2"></span></a></li>
                            <li><a class="soc-link" href="https://coub.com/novoyevremya" target="_blank"><span class="icon-coub"></span></a></li>
                            <li><a class="soc-link" href="https://telegram.me/novoe_vremya" target="_blank"><span class="icon-telegram2"></span></a></li>
                            <li><a class="soc-link" href="https://viber.com/nv.ua" target="_blank"><span class="icon-viber"></span></a></li>
                        </ul>
                    </div>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
    </div>

    

</div>


                        </div>

                    </div>

                </div>
            </div>
        </div>
    </div>




</header>

    
    
    
        
            
            
        
        
    

            
    

        
            <div class="content-wrapper indexPage">
    
    <section class="article">


        <div class="container">
            <div class="row equal no_wrap">
                                    <div class="col-lg-9 col-md-8 col-xs-12 col-sm-12">
                        <article class="article-style">
    <header class="article__content__head">
        <h1 class="article-style__heading">$900 млн на косметике. Forbes разместил Кайли Дженнер в одной строке с Джей-Зи в рейтинге самых богатых звезд  </h1>
        <div></div>
        <div class="article-prev__caption article__head__additional">
            <span class="article-prev__date">Сегодня, 16:07</span>
            <span class="article-prev__views">
                                <span class="icon-views"></span>184</span>
            
            
            
            
            
            <div class="article__head__additional_switch-lang">
                        <a href="https://style.nv.ua/ukr/person_art/lifestyle_per/900-mln-na-kosmetitsi-forbes-rozmistiv-kajli-dzhenner-v-odnomu-rjadku-z-dzhej-zi-u-rejtinhu-najbahatshikh-zirok-2514221.html">Цей матеріал також доступний українською</a>
            </div>
        </div>
        <figure class="article__content__head--img">
                            <img src="/system/Article/posters/_25142/original/21.jpeg" alt="">
                                    <p class="article__content__head_img-caption">Дженнер дебютировала в рейтинге Forbes</p>
                
                                    <p class="article__content__head_img-image_copyright">© Instagram</p>
                            
        </figure>
    </header>

    <div class="article__content__body">
        <div class="content__left_side">
            
            
            <div class="fixed_wrapper">
                <div class="soc_media">
    <div class="facebook">
        <a href="#" class="social-link js-share social-link-facebook" data-provider="facebook">
                        <span class="icon-facebook_circle">
                            <span class="path1"></span>
                            <span class="path2"></span>
                        </span>
        </a>
    </div>
    <div class="twitter">
        <a href="#" class="social-link js-share social-link-twitter" data-provider="twitter">
                        <span class="icon-twitter_circle">
                            <span class="path1"></span>
                            <span class="path2"></span>
                        </span>
        </a>

    </div>
    <div class="google">
        <a href="#" class="social-link js-share social-link-google" data-provider="google">
                        <span class="icon-google_circle">
                            <span class="path1"></span>
                            <span class="path2"></span>
                            <span class="path3"></span>
                            <span class="path4"></span>
                            <span class="path5"></span>
                        </span>
        </a>

    </div>
    <div class="telegram">
        <a href="#" class="social-link js-share social-link-telegramme" data-provider="telegramme">
                        <span class="icon-telegram_circle">
                            <span class="path1"></span>
                            <span class="path2"></span>
                        </span>
        </a>

    </div>
</div>
                            </div>
        </div>

    



    <!-- Article content goes here -->
        <div class="content_wrapper">
                        

            <div class="subtitle">
                <p>Модель, бизнесвумен и светская львица Кайли Дженнер дебютировала в списке самых богатых американских знаменитостей, опубликованном накануне бизнес-изданием Forbes.</p>
            </div>
            <p>В нем 21-летняя звезда разделила пятую строчку с рэпером и продюсером Джей-Зи. По данным <a href="https://www.forbes.com/sites/natalierobehmed/2018/12/18/americas-wealthiest-celebrities-2018-george-lucas-leads-with-5-4-billion-net-worth/#467d74361d8e" target="_blank">издания</a>, свое состояние в размере 900 млн долларов Дженнер сколотила на косметическом бренде Kylie Cosmetics, основанном три года назад.<div class="hidden-lg hidden-md mob_ad">
                    <!-- /271925883/new_nv_premium -->
                     <div id='div-gpt-ad-1536739319652-0-mob' style="display: none;">
                     <script>
                     /*googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536739319652-0-mob'); });*/
                     </script>
                     </div>
            </div></p>
<p>В свою очередь, Джей-Зи получил прибыль от доли в компаниях Roc Nation и Tidal, а также от продаж своей музыки, шампанского Armand de Brignac и коньяка D'Uss&eacute;.</p>
<p>Первую строчку рейтинга занял кинорежиссер, основатель кинокомпаний American Zoetrope, Lucasfilm Ltd и Pixar Джордж Лукас с прибылью в размере 5,4 млрд долларов. Тройку лидеров замкнули Стивен Спилберг с доходом в размере 3,7 млрд долларов и Опра Уинфри, прибыль которой достигла 2,8 млрд долларов.</p>
<h2>10 самых богатых знаменитостей по версии Forbes</h2>
<ol>
<li>Джордж Лукас &mdash; 5,4 млрд долларов</li>
<li>Стивен Спилберг &mdash; 3,7 млрд долларов</li>
<li>Опра Уинфри &mdash; 2,8 млрд долларов</li>
<li>Майкл Джордан &mdash; 1,7 млрд долларов</li>
<li>Кайли Дженнер и Джей-Зи &mdash; 900 млн долларов</li>
<li>Дэвид Копперфильд &mdash; 875 млн долларов</li>
<li>Пи Дидди &mdash; 825 млн долларов</li>
<li>Тайгер Вудс &mdash; 800 млн долларов</li>
<li>Джеймс Паттерсон &mdash; 800 млн долларов</li>
</ol>
<p>Отметим, ранее <a href="https://style.nv.ua/showbiz/zvzh/dyshit-v-spinu-tsukerberhu-kajli-dzhenner-pretenduet-na-zvanie-samoj-bohatoj-molodoj-millionershi-2481963.html" target="_blank">Forbes сообщил, что Дженнер &laquo;дышит в спину&raquo; Марку Цукербергу</a> &ndash; основателю Facebook, который может уступить звезде первую строчку рейтинга самых богатых молодых миллиардеров.</p>
<p>Издание отмечало, что Дженнер по факту уже обогнала Цукерберга, если учитывать ее возраст и сумму заработанных денег. Так, владелец Facebook заработал свой первый миллиард в&nbsp;23 года. В свою очередь, 21-летняя Дженнер уже сейчас заработала 900 млн долларов. При этом, как отметили в Forbes, солидный капитал модель сколотила всего за три года.</p>

<p><a href="https://style.nv.ua/showbiz/news_shb/koronu-ne-snimaet-kajli-dzhenner-vypustila-novyj-kalendar-so-svoimi-foto-2508859.html" data-absnum="2508859">Корону не снимает. Кайли Дженнер выпустила новый календарь со своими фото</a><br /><a href="https://style.nv.ua/beauty/news_kr/kosmeticheskij-brend-obvinil-kajli-dzhenner-v-plahiate-2502702.html" data-absnum="2502702">Косметический бренд обвинил Кайли Дженнер в плагиате</a><br /><a href="https://style.nv.ua/showbiz/zvzh/na-ferme-kajli-dzhenner-pokazala-redkoe-foto-s-muzhem-i-dochkoj-2502718.html" data-absnum="2502718">На ферме. Кайли Дженнер показала редкое фото с мужем и дочкой</a></p>

<p style="text-align: center;"><em>Следите&nbsp;за&nbsp;самыми&nbsp;интересными&nbsp;новостями из раздела НВ STYLE в&nbsp;<a href="https://www.facebook.com/NovoyeVremyaStyle">Facebook</a></em><div class="hidden-lg hidden-md mob_ad">
                  <!-- /271925883/new_nv_sticky -->
                    <div id='div-gpt-ad-1542284557157-0-mob'>
                        <script>
//                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542284557157-0-mob'); });
                        </script>
                    </div>
            </div></p>
        </div>
        <div class="clearfix"></div>
    </div>

    

        
            
                
            

                
                    

                        
                            
                                
                            
                        
                    
                
            

            

        
    

    <script>
            	var gal_title = false;
            
            	var gal_header = false;
            
            	var gal_copyright = false;
            
	var gallery = document.querySelector('.gallery__container');

	function GalleryHeader() {
		return '<div class="gallery__head">' +
			'<div class="gallery__top float-left">' +
			'<p class="gallery__top_name"><span class="icon-tag_photo"></span>' + (gal_header ? gal_header : '') +  '</p>' +
			'</div>' +
			'<div class="expand_gallery float-right" data-action="resize_gallery">' +
			'<span class="icon-expand"></span>' +
			'</div>' +
			'</div>';
	}

	function GalleryFooter() {
		return '<div class="gallery__footer">' +
			'<div class="gallery__footer_description float-left">' +
			'<div class="photo-counter"></div>' +
			'<div class="gallery_description">' + (gal_title ? gal_title : '') + '</div>' +
			'</div>' +
			'<div class="gallery__footer_source float-right">' + (gal_copyright ? gal_copyright : '') +  '</div>' +
			'<div class="clearfix"></div>' +
			'</div>';
	}

	if(gal_title || gal_header || gal_copyright) {
        document.addEventListener("DOMContentLoaded", function(event) {
            gallery.insertAdjacentHTML('afterbegin', GalleryHeader());
            gallery.insertAdjacentHTML('beforeend', GalleryFooter());
        });
    }
</script>
</article>
<div class="article__content__footer default-padding">

    <div class="article__tags
 brown ">
        <p><span>Теги:&nbsp;&nbsp;</span> <a class="tag" href="https://nv.ua/tags/%D0%BA%D0%B0%D0%B9%D0%BB%D0%B8+%D0%B4%D0%B6%D0%B5%D0%BD%D0%BD%D0%B5%D1%80.html">Кайли Дженнер</a>


<a class="tag" href="https://nv.ua/tags/%D1%81%D0%B0%D0%BC%D1%8B%D0%B5+%D0%B1%D0%BE%D0%B3%D0%B0%D1%82%D1%8B%D0%B5.html">Самые богатые</a>


<a class="tag" href="https://nv.ua/tags/forbes.html">Forbes</a>


<a class="tag" href="https://nv.ua/tags/%D1%80%D0%B5%D0%B9%D1%82%D0%B8%D0%BD%D0%B3.html">Рейтинг</a>


</p>
    </div>

    
    
    <div class="article__footer_additional">
    <span class="article__footer_additional-text">ВЫ МОЖЕТЕ:</span>
    <a href="mailto:?subject=Дженнер дебютировала в рейтинге Forbes&body=https://style.nv.ua/person_art/lifestyle_per/900-mln-na-kosmetike-forbes-razmestil-kajli-dzhenner-v-odnoj-stroke-s-dzhej-zi-v-rejtinhe-samykh-bohatykh-zvezd-2514221.html.html
                                "><span class="icon-telegram"></span>отправить другу</a>
    
    <a href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://style.nv.ua/person_art/lifestyle_per/900-mln-na-kosmetike-forbes-razmestil-kajli-dzhenner-v-odnoj-stroke-s-dzhej-zi-v-rejtinhe-samykh-bohatykh-zvezd-2514221.html.html
                                "><span class="icon-letter"></span>написать в редакцию</a>

</div>
    
</div>


                        <!-- start content banner for nv.ua -->
<div id="adpartner-vunit-262">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=262&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end content banner for nv-->
                        <style>
    .relap-default-wrapper .js-relap__item-title-text {
        font-size: 14px;
        font-family: "merriweather", serif;
    }
</style>
<script id="yVJSy9EQBP4EvLy8">if (window.relap) window.relap.ar('bsPDOCLjkmiSqKio');</script>                        <div class="hidden-md hidden-lg">
    <!-- start mobile banner for nv.ua -->
    <script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=54&unit_id=276"></script>
    <!-- end mobile banner for nv.ua -->
</div>

                        <div class="hidden-xs hidden-sm ">
                            <!-- LentaInform Start -->
    <div id="M261745ScriptRootC660891">
    <div id="M261745PreloadC660891">
    Загрузка...    </div>
    <script>
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M261745ScriptRootC660891")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M261745ScriptRootC660891");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=660891;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/n/v/nvua.net.660891.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
    <!-- LentaInform End -->
    
   
                        </div>
                    </div>
                    <div class="col-lg-3 col-md-4 col-xs-12 col-sm-12 active_adv">
                        <div class="article__aside widgets">

                        
                    <!-- /271925883/new_nv_premium -->
                     <div id='div-gpt-ad-1536739319652-0' style="display: none;">
                     <script>
                     /*googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536739319652-0'); });*/
                     </script>
                     </div>
            <div class="widget read_style">
    <h3 class="">ТОП-3 Style</h3>
            <div class="widget__article__one_item">
            <div class="widget__additional">
                <a class="widget_category widget_category--red" href="https://style.nv.ua/moda/news_m.html">Style</a>
                <p class="widget_pub-time">Сегодня, 13:46</p>
            </div>
            <div class="widget_article">
                                    <div class="article_img">
                        <a class="article_title article_title--bold" href="https://style.nv.ua/moda/news_m/kendall-dzhenner-v-hlavnoj-roli-roberto-cavalli-predstavil-reklamu-s-samoj-vysokooplachivaemoj-modelju-mira-2514186.html">
                            <img src="/system/Article/posters/_25141/300x150/86.jpeg" alt="article_img">
                        </a>
                    </div>
                
                <a class="article_title article_title--bold" href="https://style.nv.ua/moda/news_m/kendall-dzhenner-v-hlavnoj-roli-roberto-cavalli-predstavil-reklamu-s-samoj-vysokooplachivaemoj-modelju-mira-2514186.html">
                    Кендалл Дженнер в главной роли. Roberto Cavalli представил рекламу с самой высокооплачиваемой моделью мира
                </a>
            </div>
        </div>
            <div class="widget__article__one_item">
            <div class="widget__additional">
                <a class="widget_category widget_category--red" href="https://style.nv.ua/moda/news_m.html">Style</a>
                <p class="widget_pub-time">Вчера, 12:55</p>
            </div>
            <div class="widget_article">
                                    <div class="article_img">
                        <a class="article_title article_title--bold" href="https://style.nv.ua/moda/news_m/na-kontraste-bella-khadid-irina-shejk-i-shalom-kharlou-snjalis-v-jarkoj-reklame-versace-2513981.html">
                            <img src="/system/Article/posters/_25139/300x150/81.jpeg" alt="article_img">
                        </a>
                    </div>
                
                <a class="article_title article_title--bold" href="https://style.nv.ua/moda/news_m/na-kontraste-bella-khadid-irina-shejk-i-shalom-kharlou-snjalis-v-jarkoj-reklame-versace-2513981.html">
                    На контрасте. Белла Хадид, Ирина Шейк и Шалом Харлоу снялись в яркой рекламе Versace
                </a>
            </div>
        </div>
            <div class="widget__article__one_item">
            <div class="widget__additional">
                <a class="widget_category widget_category--red" href="https://style.nv.ua/person_art/lifestyle_per.html">Style</a>
                <p class="widget_pub-time">17 декабря, 17:26</p>
            </div>
            <div class="widget_article">
                                    <div class="article_img">
                        <a class="article_title article_title--bold" href="https://style.nv.ua/person_art/lifestyle_per/akvamen-kotoryj-ne-ukral-rozhdestvo-dzhejson-momoa-snjalsja-v-romantichnom-prazdnichnom-fotosete-2513864.html">
                            <img src="/system/Article/posters/_25138/300x150/64.jpeg" alt="article_img">
                        </a>
                    </div>
                
                <a class="article_title article_title--bold" href="https://style.nv.ua/person_art/lifestyle_per/akvamen-kotoryj-ne-ukral-rozhdestvo-dzhejson-momoa-snjalsja-v-romantichnom-prazdnichnom-fotosete-2513864.html">
                    Аквамен, который не украл Рождество. Джейсон Момоа снялся в романтичном праздничном фотосете
                </a>
            </div>
        </div>
    </div>
                        </div>

                        <div class="hidden-md hidden-lg ">
                                                    </div>
                    </div>
                

                <div class="clearfix"></div>
            </div>
        </div>
    </section>

    <div class="ad_wrapper hidden-xs" style="text-align: center">
    
               <!-- /271925883/new_nv_giant1 -->
                 <div id='div-gpt-ad-1536825748278-0' style="display: none;">
                 <script>
                 /*googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536825748278-0'); });*/
                 </script>
                 </div>
            
            
</div>
</div>
    </div>

        <footer>
    <div class="container">
        
        <div class="row footer__subscription">

            <div class="col-md-3">

            </div>
            
        </div>
        <div class="footer__menu">


                            <ul class="footer__menu__list">
                    <li class="footer__menu__list--head"><a href="https://nv.ua/ukraine.html">Украина</a></li>

                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/events.html">События</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/politics.html">Политика</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/zn.html">Здоровье нации</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/ne-linuysya-perekredituysya.html">Не лінуйся, перекредитуйся!</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/znati-na-shcho-zdaten.html">Знать, на что способен</a></li>
                            
                                                            </ul>

                            <ul class="footer__menu__list">
                    <li class="footer__menu__list--head"><a href="https://biz.nv.ua">Бизнес</a></li>

                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/economics.html">Экономика</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/finance.html">Финансы</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/tech.html">Технологии</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/publications.html">Статьи</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/bizinterview.html">Интервью</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/experts.html">Эксперты</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/buduy-svoye.html">Будуй своє</a></li>
                            
                                                            </ul>

                            <ul class="footer__menu__list">
                    <li class="footer__menu__list--head"><a href="https://nv.ua/world.html">Мир</a></li>

                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/world/geopolitics.html">Геополитика</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/world/countries.html">Страны</a></li>
                            
                                                            </ul>

                            <ul class="footer__menu__list">
                    <li class="footer__menu__list--head"><a href="https://style.nv.ua">STYLE</a></li>

                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/beauty.html">Красота</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/moda.html">Мода</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/art.html">Искусство</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/person_art.html">Люди</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/wness.html">Wellness</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/life.html">LIFE</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/blogs.html">Блоги</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/showbiz.html">Шоу-Бизнес</a></li>
                            
                                                            </ul>

                            <ul class="footer__menu__list">
                    <li class="footer__menu__list--head"><a href="https://techno.nv.ua">Техно</a></li>

                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/it-industry.html">IT-индустрия</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/gadgets.html">Гаджеты</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/auto.html">Авто</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/innovations.html">Инновации</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/made-in-ukraine.html">Made in Ukraine</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/popscience.html">Научпоп</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/games.html">Игры</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/technoblogs.html">Блоги</a></li>
                            
                                                            </ul>

                            <ul class="footer__menu__list">
                    <li class="footer__menu__list--head"><a href="https://nv.ua/sport.html">Спорт</a></li>

                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/football.html">Футбол</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/boxing.html">Бокс</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/hockey.html">Хоккей</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/tennis.html">Теннис</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/other-sport.html">Другое</a></li>
                            
                                                            </ul>

                            <ul class="footer__menu__list">
                    <li class="footer__menu__list--head"><a href="https://nv.ua/opinion.html">Мнения</a></li>

                                                                                </ul>

                            <ul class="footer__menu__list">
                    <li class="footer__menu__list--head"><a href="https://nv.ua/project.html">Лонгриды</a></li>

                                                                                </ul>

                            <ul class="footer__menu__list">
                    <li class="footer__menu__list--head"><a href="https://nv.ua/spec.html">Карточки</a></li>

                                                                                </ul>

                            <ul class="footer__menu__list">
                    <li class="footer__menu__list--head"><a href="https://nv.ua/lifestyle.html">LOL</a></li>

                                                                                </ul>

            
        </div>
        <div class="footer__sublinks">
            <a href="https://nv.ua/page/contacts.html" class="footer__sublinks--link">Контакты</a>
            <div class="footer__additional mobile">
                <div class="one_contact">
                    <p>E-mail редакции</p>
                    <a href="mailto:news@nv.ua">news@nv.ua</a>
                </div>
                <div class="one_contact">
                    <p>Отдел рекламы</p>
                    <a href="mailto:sales@nv.ua">sales@nv.ua</a>
                </div>
            </div>
            <a href="https://nv.ua/page/advert.html" class="footer__sublinks--link">Реклама</a>
            <a href="https://nv.ua/page/rules.html" class="footer__sublinks--link">Правила пользования</a>
            <a href="https://nv.ua/page/agreement.html" class="footer__sublinks--link">Договор пользования</a>
            <a href="https://nv.ua/page/pravila-avtory.html" class="footer__sublinks--link">Использование авторских материалов</a>
            <a href="https://nv.ua/page/cookies.html" class="footer__sublinks--link">Политика конфиденциальности</a>
         </div>
        <div class="row footer__additional">
            <div class="col-md-2 desktop">
                <div class="one_contact">
                    <p>E-mail редакции</p>
                    <a href="mailto:news@nv.ua">news@nv.ua</a>
                </div>
                <div class="one_contact">
                    <p>Отдел рекламы</p>
                    <a href="mailto:sales@nv.ua">sales@nv.ua</a>
                </div>

            </div>
            <div class="col-md-6">
                <p>
                    Использование материалов сайта возможно с соблюдением Правил пользования сайтом и использования материалов сайта.                    Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="https://interfax.com.ua/" target="_blank" style="    color: #fff;">"Інтерфакс-Україна"</a>, не подлежат дальнейшему воспроизведению и / или распространению в любой форме, кроме как с письменного разрешения агентства "Інтерфакс-Україна".                    Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство <a rel="nofollow" href="https://ukranews.com/" target="_blank" style="    color: #fff;">ИнА “Українські Новини”</a>, в каком-либо виде строго запрещены, гиперссылка на логотип «Українські Новини» обязательна.                    <p>Стоковые фото от <a rel="nofollow" href="https://depositphotos.com/?utm_source=NV&amp;utm_medium=footer&amp;utm_campaign=UA-brand" target="_blank"><img src="/upload/depo.png"></a></p>

                </p>

            </div>
            <div class="col-md-1">
                <br><br>
            </div>
            <div class="col-md-3">
                <p class="">
                    Материалы, отмеченные значками публикуются на правах рекламы.                </p>
                <div class="footer__additional__fastlinks">
                    
                    <span class="spec-label spec-label--blue">PR</span>
                    <span class="spec-label spec-label--blue">Спецпроект</span>
                    <span class="spec-label spec-label--blue">Позиция</span>
                    <span class="spec-label spec-label--blue">Новости компаний</span>
                </div>
                <p>
                    Если вы нашли ошибку в тексте, выделите её мышью и нажмите Ctrl+Enter                </p>
            </div>
        </div>

        <div class="row footer__copyright">
            <div class="col-md-9 col-xs-8">
                <p>© 2014-2018, ООО «ИЗДАТЕЛЬСКИЙ ДОМ «МЕДИА-ДК». Все права защищены.</p>
            </div>
            <div class="col-md-3 col-xs-4">
                <a href="https://d2.digital/" class="float-right" target="_blank">Разработано в  <span class="d2-logo"><img src="https://style.nv.ua/uploads/logotypes/d2-logo-new.svg" alt="d2"></span></a>
            </div>
        </div>
    </div>
</footer>

</div>




<script src="https://style.nv.ua/scripts/jquery.3.2.1.min.js"></script>
<script>
    $(document).keydown(function(e) {
        if (e.keyCode == 13 && e.ctrlKey) {
            orph_error_on_page();
            e.preventDefault();
        }
    });

    var lang_ru = {
        te_1 :"Выделите некорректный текст мышкой",
        te_2 :"Орфографическая ошибка в тексте:",
        te_3 :"Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.",
        te_4 :"Комментарий для автора (необязательно):",
        te_5 :"Отправить",
        te_6 :"Отмена"

    }

    var lang_ua = {
        te_1 :"Виділіть некоректний текст мишкою",
        te_2 :"Орфографічна помилка в тексті:",
        te_3 :"Відправити автору повідомлення про помилку?<br>Ваш браузер залишиться на тій же сторінці.",
        te_4 :"Коментар для автора (необов'язково):",
        te_5 :"Надіслати",
        te_6 :"Скасувати"

    }
    var active_lang = lang_ru


    function orph_error_on_page(){
        var text = $.trim(orph_get_selection()).substring(0,500);

/*        if (lang=='/ukr') {
            active_lang = lang_ua
        } else {
            active_lang = lang_ru
        }*/
        active_lang = lang_ru

        if (text == '') {
            alert(active_lang.te_1);
            return;
        }


        var div_cont =
            ['<div id="ctrl_enter" style="background:#F5F5F5; width:550px; z-index:10001; border: 1px solid #555; padding:1em; font-family: Arial; font-size: 90%; color:black">',
                '<div style="font-weight:bold; padding-bottom:0.2em">' + active_lang.te_2 + '</div>',
                '<div style="padding: 0 0 1em 1em; color:red" id="orph_error_text">'+text+'</div>',
                '<div style="padding: 0 0 1em 0">' + active_lang.te_3 + '</div>',
                '<form style="padding:0; margin:0; border:0"><div>' + active_lang.te_4 + '</div>',
                '<input type="text" style="width:95%; margin: 0.2em 0" maxlength="250" id="orph_comment">',
                '<div style="text-align:right; font-family: Tahoma"><input type="button" style="width:9em; font-weight: bold" id="orph_submit" value="' + active_lang.te_5 + '">&nbsp;<input id="orph_cancel" type="button" style="width:9em" value="' + active_lang.te_6 + '"></div>',
                '</form></div>'].join('\n');

        $('body').prepend(div_cont);

        $("#orph_comment").keypress(function(e) {
            if (e.which == 13) {
                $('#orph_submit').click();
            }
        });

        $('#orph_submit').focus();

        $('#orph_submit').click(function(){
            orph_send_error($('#orph_error_text').html(),$('#orph_comment').val());
            $("#ctrl_enter").remove();
        });
        $('#orph_cancel').click(function(){
            $("#ctrl_enter").remove();
        });

    };

    function orph_send_error(text, comment) {
        $.ajax({
            type: 'GET',
            url: 'https://nv.ua/actions/send_orphus_bug',
            data: {
                
                text: text,
                page: location.href,
                //article: sun_article || 0,
                //section: sun_section || 0,
                //section_root: sun_root_section || 0,
                comment: comment,
//                orphus_blogs: orphus_blogs || 0
            },
            success: function(data){
                if(data.orphus.success) {
//                alert("Спасибо!");
                } else {
//                alert("Спасибо!");
                }
            },
            error:function(){
//            alert("Спасибо!");
            }
        });
    }

    function orph_get_selection() {
        if (window.getSelection) {
            return window.getSelection();
        } else if (document.selection) {
            return document.selection.createRange().text;
        }
        return '';
    }

</script>

<script src="https://style.nv.ua/scripts/imagesloaded.pkgd.min.js"></script>
<script src="https://style.nv.ua/scripts/masonry.pkgd.min.js"></script>
    
    
    
    
    <script src="https://style.nv.ua/scripts/swiper.min.js"></script>

    <script>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</script>
    <script type="text/javascript">
    (function (window, undefined) {

        window.SocialShare = { };

        SocialShare.Networks = {
            facebook: {
                name: 'Facebook',
                class: 'facebook',
                url: 'https://www.facebook.com/sharer.php?s=100&p[url]={url}&p[images][0]={img}&p[title]={title}&p[summary]={desc}',
                url_mobile: 'http://m.facebook.com/sharer.php?u={url}'
            },
            twitter: {
                name: 'Twitter',
                class: 'twitter',
                url: 'https://twitter.com/intent/tweet?url={url}&text={title}&via={via}&hashtags={hashtags}'
            },
            google: {
                name: 'Google+',
                class: 'google',
                url: 'https://plus.google.com/share?url={url}',
            },
            viber: {
                name: 'Viber',
                class: 'viber',
                url: 'viber://forward?text={url}',
            },
            telegramme: {
                name: 'Telegram.me',
                class: 'telegramme',
                url: 'https://telegram.me/share/url?url={url}&text={title}',
            }
        };

        SocialShare.generateSocialUrl = function(provider, opt) {
            if (typeof SocialShare.Networks[provider] === 'undefined') { return false; }
            if (typeof opt !== 'object') { return false; }

            // var md = new MobileDetect(window.navigator.userAgent);
            if (/*md.mobile() && */typeof SocialShare.Networks[provider].url_mobile !== 'undefined') {
                return SocialShare.generateUrl(SocialShare.Networks[provider].url_mobile, opt);
            }
            return SocialShare.generateUrl(SocialShare.Networks[provider].url, opt);
        };


        SocialShare.generateUrl = function(url, opt) {
            var prop, arg, arg_ne;
            for (prop in opt) {
                arg = '{' + prop + '}';
                if  (url.indexOf(arg) !== -1) {
                    url = url.replace(new RegExp(arg, 'g'), encodeURIComponent(opt[prop]));
                }
                arg_ne = '{' + prop + '-ne}';
                if  (url.indexOf(arg_ne) !== -1) {
                    url = url.replace(new RegExp(arg_ne, 'g'), opt[prop]);
                }
            }
            return this.cleanUrl(url);
        };

        SocialShare.cleanUrl = function(fullUrl) {
            //firstly, remove any expressions we may have left in the url
            fullUrl = fullUrl.replace(/\{([^{}]*)}/g, '');

            //then remove any empty parameters left in the url
            var params = fullUrl.match(/[^\=\&\?]+=[^\=\&\?]+/g),
                url = fullUrl.split("?")[0];
            if (params && params.length > 0) {
                url += "?" + params.join("&");
            }

            return url;
        };

        SocialShare.Share = function(href) {
            var width = 800, height = 500;
            var px = Math.floor(((screen.availWidth || 1024) - width) / 2),
                py = Math.floor(((screen.availHeight || 700) - height) / 2);

            // open popup
            var popup = window.open(href, "social",
                "width="+width+",height="+height+
                ",left="+px+",top="+py+
                ",location=0,menubar=0,toolbar=0,status=0,scrollbars=1,resizable=1");

            if (popup) {
                popup.focus();
            }
        };

    })(window);

    // Share counter
    $('body:eq(0)').on('click', '.js-share', function(e) {
        e.preventDefault();
        var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;
        var share_link = SocialShare.generateSocialUrl($(this).data('provider'), {
            url: $('meta[property="og:url"]').attr('content'),
            title: $('meta[property="og:title"]').attr('content')
        });

        if (share_link) {
            
            SocialShare.Share(share_link);
        }
    });
</script>


<script>
    $(document).ready(function () {
        var endOfPage = performance.now();
        console.log("DOM загрузился: " + endOfPage);


    });



    //LazyLoadImg script
/*    $('[data-img="thumbnail"]').each(function () {
        var container = $(this).parents('[data-img="container"]').get(0);
        var canv = $(container).find('[data-img="bluredCanvas"]').get(0);
        var canvCntx = canv.getContext("2d");
        var small = $(this).get(0);
        var img = new Image();
        img.src = small.src;
        img.onload = function () {
            small.classList.add('load');
            canv.width = container.clientWidth;
            canv.height = container.clientHeight;
            canvCntx.filter = 'blur(30px)';
            canvCntx.drawImage(small, 0, 0, canv.width, canv.height);
        }
    });
    window.onload = function() {
        $('[data-img="original"]').each(function () {
            var container = $(this).parents('[data-img="container"]').get(0);
            var big = $(this).get(0);
            var img = new Image();
            img.src = big.dataset.source;
            big.src = img.src;
            img.onload = function () {
                container.classList.remove('loading');
            }
        });
    };*/

//	$('.showMoreBtn').click( function() {
//		$(this).parents('.row').find('.grid-item').removeClass('hidden');
//		$('.grid').masonry();
//	});

    $(function () {
        $(window).on('scroll', function () {
            if (window.pageYOffset > 100) {
                $('body').addClass('fixed-header');
            } else {
                $('body').removeClass('fixed-header');
            }
        })
    });

    //menu
    $(function () {
        if($(window).width() > 1024) {
            $('[data-hover="#menu__popUp"]').hover(function(e){
                $(this).find('.menu-display').addClass('active');
                $($(this).attr('data-hover')).stop().slideDown();
            }, function (e) {
                $(this).find('.menu-display').removeClass('active');
                $($(this).attr('data-hover')).stop().slideUp();
            });
        } else {
            $('[data-hover="#menu__popUp"]').on('click','.menu-display',  function(e){
                $(this).toggleClass('active');
                $($(this).parent().attr('data-hover')).slideToggle();
                $('body').toggleClass('overflow');
            });
        }
        $('[data-action="expand"]').on('click', function () {
            var category = $(this).parents('ul');
            $(this).toggleClass('expanded');
            $(this).next().slideToggle();
        });

    });

    $(function () {
        $('.show_more_thumbs').on('click', function () {
            var $parentBlock = $(this).parents('.index');
            $(this).hide();
            $parentBlock.find('[data-visibility="false"]').attr('data-visibility', 'true');
        });
    });

    $(function () {
/*       var $grid = $('.grid').masonry({
            // options
            itemSelector: '.grid-item',
            columnWidth: 165,
            gutter: 20,
            fitWidth: true,
            horizontalOrder: true,
            percentPosition: true,
            initLayout: false
        });
        console.log($grid);
        // layout Masonry after each image loads
        $grid.imagesLoaded().progress( function() {
            $grid.masonry();
        });


        $('.grid').addClass('ready');*/


        var $grid = $('.grid').imagesLoaded( function() {
            // init Masonry after all images have loaded
            $grid.masonry({
                // options
                itemSelector: '.grid-item',
                columnWidth: 82.5,
                gutter: 10,
                fitWidth: true,
                horizontalOrder: true,
                // percentPosition: true,
                // initLayout: false
            });
        });
        $('.grid').addClass('ready');
    })
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / nvua.net / NV_All -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>

<script src="https://style.nv.ua/radio_button/build/main.js"></script><script>
        $(document).ready(function () {
            $.ajax({
                async: true,
                type: "GET",
                url: 'https://nv.ua/article_counter/2514221',
            });
        })

    </script>

<script>
    $('.beta-label .close-btn').click( function() {
        // console.log(123);
        $(this).parent().hide();
    });

    // console.log('abc');
</script><script>
    $(document).ready(function(){
//            ga('send', 'event', [eventCategory], [eventAction], [eventLabel], [eventValue], [fieldsObject]);
        console.log($(this).data('ga'));
        if ("ga" in window) {
            tracker = ga.getAll()[0];
            if (tracker){
                console.log('tracker ga');

                tracker.send({
                    hitType: 'event',
                    eventCategory: 'NewSite',
                    eventAction: 'track',
                    nonInteraction: true
                    //eventLabel: JSON.stringify($(this).data('ga')),

                });


            }
        }
        //return false;
    })
</script>
</body>
</html>
